• Neuf
Cisco Catalyst 1200-16P-2G - commutateur - 16 ports - intelligent - Montable sur rack
search
  • Cisco Catalyst 1200-16P-2G - commutateur - 16 ports - intelligent - Montable sur rack
  • Cisco Catalyst 1200-16P-2G - commutateur - 16 ports - intelligent - Montable sur rack
  • Cisco Catalyst 1200-16P-2G - commutateur - 16 ports - intelligent - Montable sur rack
  • Cisco Catalyst 1200-16P-2G - commutateur - 16 ports - intelligent - Montable sur rack
  • Cisco Catalyst 1200-16P-2G - commutateur - 16 ports - intelligent - Montable sur rack

Cisco Catalyst 1200-16P-2G - commutateur - 16 ports - intelligent - Montable sur rack

512,05 €
TTC

PROMO

Commutateur

C3

intelligent

16 x 10/100/1000 (PoE+) + 2 x Gigabit Ethernet SFP

Montable sur rack

PoE+ (120 W)

Poids Brut: 3,76 KG

Quantité

  Paiement sécurisé

Vos achats sont protégés grâce à des paiements 100 % sécurisés et des transactions chiffrées. Achet

  Livraison rapide

Expédition rapide partout en France. Les produits sont livrés directement à votre domicile.

  Retours simplifiés

Conformément à la législation en vigueur, vous bénéficiez d'un droit de rétractation de 14 jours.

La série Cisco Catalyst 1200 est la nouvelle génération de commutateurs intelligents abordables, combinant des performances et une fiabilité puissantes avec une suite complète de fonctionnalités dont vous avez besoin pour un réseau de petite ou moyenne entreprise. Les commutateurs offrent des options de gestion flexibles, des capacités de sécurité complètes et des fonctions de routage statique de niveau 3 bien supérieures à celles d'un commutateur non géré ou de niveau consommateur, à un coût inférieur à celui des commutateurs entièrement gérés. Lorsque vous avez besoin d'une solution fiable pour partager des ressources en ligne et connecter des ordinateurs, des téléphones et des points d'accès sans fil, les commutateurs intelligents de la série Catalyst 1200 constituent la solution idéale à un prix abordable.

Spécifications principales

Description du produitCisco Catalyst 1200-16P-2G - commutateur - 16 ports - intelligent - Montable sur rack
Type de périphériqueCommutateur - 16 ports - C3 - intelligent
Type de boîtierMontable sur rack
Sous-typeGigabit Ethernet
Ports16 x 10/100/1000 (PoE+) + 2 x Gigabit Ethernet SFP
Power Over Ethernet (PoE)PoE+
Budget PoE120 W
PerformancesTaux de transfert (paquets de 64 octets): 26,78 Mpps ¦ Capacité de commutation: 36 Gbps
CapacitéInstances MSTP: 8 ¦ Instances PVST+: 126 ¦ Instances RPVST+: 126 ¦ Groupes d'agrégation de liens: 4 ¦ Lien de ports d'agrégation: 8 ¦ VLAN actifs: 255 ¦ Groupes de multidiffusion IGMP: 255 ¦ Routes IPv4 (statiques): 32 ¦ Interfaces IPv4: 16 ¦ Règles ACL: 512 ¦ Files d'attente prioritaires: 8 ¦ Taille de tampon de paquet: 1,5 Mo
Taille de la table d'adresses MAC8 000 entrées
Support de cadre Jumbo9000 octets
Protocole de RoutageSTP, routage IP statique, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bounjour
Protocole de gestion à distanceCLI, Telnet, SSH, SSH-2, DHCP, ICMP, SNMP, RADIUS, Syslog, HTTP, HTTPS, SNMP 2c, SNMP 3, RMON, TFTP, SCP
CaractéristiquesSans ventilateur, QoS, support ACL, bouton écologique, EEE, PVST+, Link Aggregation, association de port, prise en charge LACP, LAG, prise en charge du réseau local (LAN) virtuel, surveillance automatique VLAN, Guest VLAN, VLAN basé sur le port, VLAN basés sur des balises, gestion VLAN, Voice VLAN, VSDP, Zero-Touch Deployment, GARP, GVRP, IGMP snooping, interrogateur IGMP, détection de bouclage, UDP, prise en charge de BOOTP, garde boucle STP, SCT, SSD, systèmes fiables, Port Security, BSC, MSC, Storm Control, Unknown Storm Control, protection contre les attaques de Déni de Service, proxy TCP/UDP, DSCP based CoS, SP, file d'attente WRR, ToS, prise en charge DiffServ, EQS, limitation des taux d'entrée, congestion TCP, prise en charge du protocole SNTP, prise en charge TFTP, client DHCP, client DNS, interrupteur SNMP, mise à jour à distance du micrologiciel, fonction de diagnostic de câble, serveur DHCP, mise en miroir des ports, SCP, miroir VLAN, client Telnet, détection de la longueur de câble, pare-éclats, intégrité du démarrage, LLDP, LLDP-MED, CDP, bouton de réinitialisation, fonctionnement du port en fonction du temps, double pile IPv4 et IPv6, serveur Telnet, DAD, path MTU discovery, WRR, Unicast Storm Control, protection DoS, prévention du blocage de l'HoL, relais DHCP, RPVST+, prise en charge MSTP, routage de niveau 3
Normes de conformitéIEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3at, IEEE 802.3af
AlimentationCA 100-240 V (50 - 60 Hz)
Dimensions (LxPxH)26.8 cm x 29.7 cm x 4.4 cm
Poids2.38 kg
Garantie du fabricantGarantie limitée à vie

Les atouts

Configuration et gestion faciles

Les commutateurs de la série 1200 sont conçus pour être faciles à déployer et à utiliser par les petites et moyennes entreprises ou les partenaires qui les desservent.

Fiabilité et performances

Les commutateurs Cisco Catalyst de la série 1200 ont été testés pour offrir les performances et la fiabilité que vous attendez d'un commutateur Cisco et vous aider à éviter les temps d'arrêt coûteux. Les commutateurs accélèrent les temps de transfert de fichiers, améliorent les réseaux lents et paresseux, assurent la disponibilité de vos applications commerciales vitales et aident vos employés à répondre plus rapidement aux clients et les uns aux autres. Avec un réseau basé sur les commutateurs Catalyst de la série 1200, vous pouvez répondre à tous les besoins de communication et de connectivité de votre entreprise et réduire le coût total de possession de votre infrastructure technologique. Les commutateurs de la série 1200 prennent en charge les liaisons montantes 10 Gigabit Ethernet sur certains modèles, ce qui vous permet de construire un réseau performant et prêt pour l'avenir afin de soutenir votre entreprise florissante.

Routage statique de couche 3

Cette fonctionnalité vous permet de segmenter votre réseau en groupes de travail distincts et de communiquer entre les VLAN sans dégrader les performances des applications. Vous pouvez ainsi gérer le routage interne avec vos commutateurs et dédier votre routeur au trafic externe et à la sécurité, ce qui permet à votre réseau de fonctionner plus efficacement.

Sécurité du réseau

Les commutateurs de la gamme 1200 offrent les fonctions de sécurité et de gestion du réseau dont vous avez besoin pour maintenir un niveau élevé de sécurité dans votre entreprise, empêcher les utilisateurs non autorisés d'accéder au réseau et protéger les données de votre entreprise. Les commutateurs comprennent une sécurité réseau intégrée pour réduire le risque de violation de la sécurité, avec la sécurité des ports IEEE 802. 1X pour contrôler l'accès à votre réseau, la prévention des attaques par déni de service (Dos) pour augmenter le temps de fonctionnement du réseau pendant une attaque, et des listes de contrôle d'accès (ACL) étendues pour protéger les parties sensibles du réseau contre les utilisateurs non autorisés et contre les attaques du réseau.

Conception flexible et compacte

La conception élégante et compacte offre une flexibilité de déploiement supplémentaire, y compris l'installation en dehors de l'armoire de câblage, comme dans les magasins de détail, les bureaux à aire ouverte et les salles de classe, sans perturber l'environnement.

Une solution économe en énergie

Les commutateurs de la série 1200 sont conçus pour être économes en énergie et respectueux de l'environnement sans compromettre les performances. Ils permettent d'économiser l'énergie en optimisant la consommation électrique, ce qui contribue à la protection de l'environnement et à la réduction des coûts énergétiques.

Alimentation par Ethernet

Cette fonction vous permet de déployer des solutions de téléphonie IP, sans fil, de vidéosurveillance et autres à l'aide d'un seul câble réseau, éliminant ainsi le besoin d'alimentations ou de câblages séparés. PoE+ fournit jusqu'à 30 W de puissance par port, ce qui est idéal pour les déploiements de points d'accès sans fil 802. 11ac, de caméras IP Pan-Tilt-Zoom (PTZ), de téléphones vidéo et de périphériques clients légers, offrant ainsi une plus grande flexibilité et une meilleure protection de l'investissement.

Spécifications détaillées

Général

Mémoire flash512 Mo
Sous-typeGigabit Ethernet
Taille de la table d'adresses MAC8 000 entrées
Méthode d'authentificationRADIUS
Algorithme de chiffrementSSL
Type de boîtierMontable sur rack
Budget PoE120 W
Power Over Ethernet (PoE)PoE+
Support de cadre Jumbo9000 octets
RAM1 Go DDR4 SDRAM
Type de périphériqueCommutateur - 16 ports - C3 - intelligent
CapacitéInstances MSTP: 8
Instances PVST+: 126
Instances RPVST+: 126
Groupes d'agrégation de liens: 4
Lien de ports d'agrégation: 8
VLAN actifs: 255
Groupes de multidiffusion IGMP: 255
Routes IPv4 (statiques): 32
Interfaces IPv4: 16
Règles ACL: 512
Files d'attente prioritaires: 8
Taille de tampon de paquet: 1,5 Mo
ProcesseurX ARM: 1.4 GHz
Ports16 x 10/100/1000 (PoE+) + 2 x Gigabit Ethernet SFP
PerformancesTaux de transfert (paquets de 64 octets): 26,78 Mpps
Capacité de commutation: 36 Gbps
Indicateurs d'étatSystème, lien/activité/vitesse, PoE
Protocole de RoutageSTP, routage IP statique, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bounjour
Protocole de gestion à distanceCLI, Telnet, SSH, SSH-2, DHCP, ICMP, SNMP, RADIUS, Syslog, HTTP, HTTPS, SNMP 2c, SNMP 3, RMON, TFTP, SCP
Normes de conformitéIEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3at, IEEE 802.3af
CaractéristiquesSans ventilateur, QoS, support ACL, bouton écologique, EEE, PVST+, Link Aggregation, association de port, prise en charge LACP, LAG, prise en charge du réseau local (LAN) virtuel, surveillance automatique VLAN, Guest VLAN, VLAN basé sur le port, VLAN basés sur des balises, gestion VLAN, Voice VLAN, VSDP, Zero-Touch Deployment, GARP, GVRP, IGMP snooping, interrogateur IGMP, détection de bouclage, UDP, prise en charge de BOOTP, garde boucle STP, SCT, SSD, systèmes fiables, Port Security, BSC, MSC, Storm Control, Unknown Storm Control, protection contre les attaques de Déni de Service, proxy TCP/UDP, DSCP based CoS, SP, file d'attente WRR, ToS, prise en charge DiffServ, EQS, limitation des taux d'entrée, congestion TCP, prise en charge du protocole SNTP, prise en charge TFTP, client DHCP, client DNS, interrupteur SNMP, mise à jour à distance du micrologiciel, fonction de diagnostic de câble, serveur DHCP, mise en miroir des ports, SCP, miroir VLAN, client Telnet, détection de la longueur de câble, pare-éclats, intégrité du démarrage, LLDP, LLDP-MED, CDP, bouton de réinitialisation, fonctionnement du port en fonction du temps, double pile IPv4 et IPv6, serveur Telnet, DAD, path MTU discovery, WRR, Unicast Storm Control, protection DoS, prévention du blocage de l'HoL, relais DHCP, RPVST+, prise en charge MSTP, routage de niveau 3

Extension/connectivité

Interfaces16 x 100/1000/2.5G/5G (PoE+) RJ-45
2 x 1000Base-X SFP
1 x console RJ-45
1 x USB-C console

Garantie du fabricant

Service et maintenanceGarantie limitée - durée de vie - temps de réponse : jour ouvré suivant
Support technique - conseil - 1 an

Divers

Fiabilité MTBF706,983 heures
Accessoires inclusCarte à pointer
Normes de conformitéPlug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE

Alimentation

Périphérique d'alimentationAlimentation électrique interne
Tension requiseCA 100-240 V (50 - 60 Hz)

Caractéristiques d’environnement

Température minimale de fonctionnement-5 °C
Température maximale de fonctionnement50 °C
Température de stockage maxi70 °C
Température de stockage mini-25 °C
Taux d'humidité en fonctionnement10 - 90% RH (non-condensing)
Taux d'humidité pour le stockage10 - 90% RH (non-condensing)

Dimensions et poids

Hauteur4.4 cm
Profondeur29.7 cm
Largeur26.8 cm
Poids2.38 kg
8658364
7 Produits

Références spécifiques

EAN13
889728521666
MPN
C1200-16P-2G