• Neuf
Cisco Catalyst 1300-8P-E-2G - commutateur - 8 ports - Géré - Montable sur rack
search
  • Cisco Catalyst 1300-8P-E-2G - commutateur - 8 ports - Géré - Montable sur rack
  • Cisco Catalyst 1300-8P-E-2G - commutateur - 8 ports - Géré - Montable sur rack
  • Cisco Catalyst 1300-8P-E-2G - commutateur - 8 ports - Géré - Montable sur rack
  • Cisco Catalyst 1300-8P-E-2G - commutateur - 8 ports - Géré - Montable sur rack

Cisco Catalyst 1300-8P-E-2G - commutateur - 8 ports - Géré - Montable sur rack

456,27 €
TTC

PROMO

Commutateur

C3

Géré

8 x 10/100/1000 (PoE+) + 2 x combinaison Gigabit SFP/RJ-45

Montable sur rack

PoE+ (60 W)

Poids Brut: 2,80 KG

Quantité

  Paiement sécurisé

Vos achats sont protégés grâce à des paiements 100 % sécurisés et des transactions chiffrées. Achet

  Livraison rapide

Expédition rapide partout en France. Les produits sont livrés directement à votre domicile.

  Retours simplifiés

Conformément à la législation en vigueur, vous bénéficiez d'un droit de rétractation de 14 jours.

De la connectivité aux applications en nuage, la mise en réseau joue un rôle crucial dans toutes les activités de l'entreprise. La fiabilité, la sécurité et l'accessibilité financière restent des préoccupations majeures, tandis que la gestion et les opérations en cours ajoutent une complexité qui exige du temps et des ressources.

Spécifications principales

Description du produitCisco Catalyst 1300-8P-E-2G - commutateur - 8 ports - Géré - Montable sur rack
Type de périphériqueCommutateur - 8 ports - C3 - Géré
Type de boîtierMontable sur rack
Sous-typeGigabit Ethernet
Ports8 x 10/100/1000 (PoE+) + 2 x combinaison Gigabit SFP/RJ-45
Power Over Ethernet (PoE)PoE+
Budget PoE60 W
PerformancesTaux de transfert (paquets de 64 octets): 14,88 Mpps ¦ Capacité de commutation: 20 Gbps
CapacitéInstances MSTP: 8 ¦ Instances RPVST+: 126 ¦ Groupes d'agrégation de liens: 8 ¦ Lien de ports d'agrégation: 8 ¦ ID de VLAN: 4093 ¦ Groupes de multidiffusion IGMP: 2000 ¦ Routes IPv4 (statiques): jusqu'à 990 ¦ Interfaces IPv4: 128 ¦ Règles ACL: 1024 ¦ Files d'attente prioritaires: 8 ¦ Taille de tampon de paquet: 1,5 Mo
Taille de la table d'adresses MAC16 000 entrées
Support de cadre Jumbo9000 octets
Protocole de RoutageSTP, routage IP statique, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, routage à base de règles (PBR), MLD, MLDv2, Bounjour
Protocole de gestion à distanceCLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
CaractéristiquesSans ventilateur, prise en charge du réseau local (LAN) virtuel, prise en charge du STP, gestion CLI, ATP, FHS, QoS, sFlow, routage dynamique, Zero-Touch Deployment, Port Security, Authentification Web, Address Resolution Protocol, Inspection ARP, Protection de la source IP, DHCP snooping, IPMB, NDP, garde de publicité pour routeur, guarde DHCPv6, routage de niveau 3, LAG, mise en miroir des ports, bouton écologique, EEE, RSTP, prise en charge MSTP, PVST+, RPVST+, LACP, prise en charge de VLAN sur protocole, MAC based VLAN, gestion VLAN, Private VLAN, PVE, Guest VLAN, GVRP, CPE VLAN, surveillance automatique VLAN, MVR, Tunnel Q-in-Q, TPID, GARP, UDLD, relais DHCP, serveur DHCP, IGMP snooping, interrogateur IGMP, proxy IGMP, prévention du blocage de l'HoL, détection de bouclage, support ACL, prise en charge de BOOTP, UDP, haute disponibilité, authentification d'adresse MAC, BPDU Guard, STP Root Guard, garde boucle STP, DAI, protection DoS, SCT, SSD, systèmes fiables, contrôle de la tempête de Broadcast, Multicast Storm Control, Storm Control, Unicast Storm Control, Unknown Storm Control, protection contre les attaques de Déni de Service, WRR, ToS, DSCP based CoS, prise en charge DiffServ, congestion TCP, optimisation du trafic iSCSI, path MTU discovery, DAD, Garde RA, snooping MLD, proxy MLD, serveur Telnet, client DNS, client Telnet, client DHCP, protocole Cisco NG PnP, double pile IPv4 et IPv6, miroir VLAN, RSPAN, SCP, pare-éclats, intégrité du démarrage, PoE persistant, programmation de PoE, fonctionnement du port en fonction du temps, détection de la longueur de câble, LLDP, LLDP-MED, bouton de réinitialisation
Normes de conformitéIEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at
AlimentationCA 100-240 V (50 - 60 Hz)
Dimensions (LxPxH)26.8 cm x 18.5 cm x 4.4 cm
Poids1.53 kg
Garantie du fabricantGarantie limitée à vie

Les atouts

Facilité de gestion et de déploiement

Les commutateurs de la série 1300 sont conçus pour être faciles à utiliser et à gérer par les clients commerciaux ou les partenaires qui les desservent.

Tableau de bord Cisco Business

Le Cisco Business Dashboard est conçu pour gérer les commutateurs Cisco Business, les commutateurs Cisco Catalyst de la série 1300, les routeurs et les points d'accès sans fil. Il simplifie les défis traditionnels liés au déploiement et à la gestion des réseaux d'entreprise tout en automatisant le déploiement, la surveillance et la gestion du cycle de vie du réseau. Les commutateurs de la série 1300 prennent en charge une sonde intégrée ainsi qu'une gestion directe, ce qui élimine la nécessité de configurer un matériel séparé ou une machine virtuelle sur site.

Solution Cisco Network Plug and Play

La solution Cisco Network Plug and Play est une offre simple, sécurisée, unifiée et intégrée qui facilite le déploiement des appareils ou le provisionnement des mises à jour d'un réseau existant. Cette solution offre une approche unifiée du provisionnement des routeurs, des commutateurs et des appareils sans fil de Cisco, avec une expérience de déploiement proche de zéro.

Interfaces utilisateur intuitives

Les interfaces utilisateur intuitives réduisent le temps nécessaire au déploiement, au dépannage et à la gestion du réseau et vous permettent de prendre en charge des fonctionnalités sophistiquées sans augmenter le nombre d'informaticiens.

Interface de ligne de commande

Les commutateurs prennent également en charge l'affichage de texte, une option complète d'interface de ligne de commande (CLI) pour les partenaires qui le préfèrent.

Prise en charge du protocole de gestion de réseau simple

La prise en charge du protocole SNMP (Simple Network Management Protocol) vous permet de configurer et de gérer vos commutateurs et autres appareils Cisco à distance à partir d'une station de gestion de réseau, ce qui améliore le flux de travail informatique et les configurations de masse.

Fiabilité et résilience élevées

Dans une entreprise en pleine croissance où la disponibilité 24 heures sur 24 et 7 jours sur 7 est essentielle, vous devez assurer la continuité des activités et veiller à ce que les employés puissent toujours accéder aux données et aux ressources dont ils ont besoin. Les commutateurs de la gamme Cisco Catalyst 1300 prennent en charge les images doubles, ce qui vous permet d'effectuer des mises à niveau logicielles avec un temps d'arrêt minimal du réseau.

Sécurité renforcée

Les commutateurs de la gamme Cisco Catalyst 1300 offrent les fonctions de sécurité avancées dont vous avez besoin pour protéger les données de votre entreprise et empêcher les utilisateurs non autorisés d'accéder au réseau.

Prise en charge de l'IPv6

Alors que le système d'adresses IP évolue pour s'adapter à un nombre croissant d'appareils réseau, les commutateurs de la gamme Cisco Catalyst 1300 peuvent prendre en charge la transition vers la prochaine génération de réseaux. Ces commutateurs continuent de prendre en charge l'IPv4 d'ancienne génération, ce qui vous permet d'évoluer vers la norme IPv6 à votre propre rythme et de garantir que votre réseau actuel continuera de prendre en charge vos applications professionnelles à l'avenir.

Gestion avancée du trafic de couche 3

Les commutateurs de la gamme Cisco Catalyst 1300 offrent un ensemble plus avancé de fonctionnalités de gestion du trafic pour aider les entreprises en pleine croissance à organiser leurs réseaux de manière plus efficace et efficiente. Par exemple, les commutateurs offrent un routage dynamique de la couche 3, ce qui vous permet de segmenter votre réseau en groupes de travail et de communiquer entre les VLAN sans dégrader les performances de l'application.

Véritable empilage

Les commutateurs de la gamme Cisco Catalyst 1300 offrent une véritable capacité d'empilage pour un maximum de huit commutateurs, ce qui vous permet de configurer, de gérer et de dépanner tous les commutateurs d'une pile en tant qu'unité unique avec une seule adresse IP.

Conception compacte

La conception élégante et compacte des commutateurs de la gamme Cisco Catalyst 1300 offre une flexibilité de déploiement supplémentaire, y compris l'installation en dehors du placard de câblage pour des sites tels que les magasins de détail, les bureaux à aire ouverte et les salles de classe sans perturber l'environnement.

Efficacité énergétique

Les commutateurs de la série Cisco Catalyst 1300 intègrent une variété de fonctions d'économie d'énergie sur tous les modèles, offrant ainsi la gamme de commutateurs éco-énergétiques la plus complète de l'industrie. Ces commutateurs sont conçus pour économiser l'énergie en optimisant l'utilisation de l'énergie, ce qui contribue à protéger l'environnement et à réduire vos coûts énergétiques.

Spécifications détaillées

Général

Mémoire flash512 Mo
Sous-typeGigabit Ethernet
Taille de la table d'adresses MAC16 000 entrées
Méthode d'authentificationRADIUS, TACACS+
Type de boîtierMontable sur rack
Algorithme de chiffrementSSL, MD5
Budget PoE60 W
Power Over Ethernet (PoE)PoE+
Type de périphériqueCommutateur - 8 ports - C3 - Géré
Support de cadre Jumbo9000 octets
RAM1 Go DDR4 SDRAM
ProcesseurX ARM: 1.4 GHz
PerformancesTaux de transfert (paquets de 64 octets): 14,88 Mpps
Capacité de commutation: 20 Gbps
Ports8 x 10/100/1000 (PoE+) + 2 x combinaison Gigabit SFP/RJ-45
CapacitéInstances MSTP: 8
Instances RPVST+: 126
Groupes d'agrégation de liens: 8
Lien de ports d'agrégation: 8
ID de VLAN: 4093
Groupes de multidiffusion IGMP: 2000
Routes IPv4 (statiques): jusqu'à 990
Interfaces IPv4: 128
Règles ACL: 1024
Files d'attente prioritaires: 8
Taille de tampon de paquet: 1,5 Mo
Normes de conformitéIEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at
Indicateurs d'étatSystème, lien/activité/vitesse, PoE
Protocole de RoutageSTP, routage IP statique, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, routage à base de règles (PBR), MLD, MLDv2, Bounjour
Protocole de gestion à distanceCLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
CaractéristiquesSans ventilateur, prise en charge du réseau local (LAN) virtuel, prise en charge du STP, gestion CLI, ATP, FHS, QoS, sFlow, routage dynamique, Zero-Touch Deployment, Port Security, Authentification Web, Address Resolution Protocol, Inspection ARP, Protection de la source IP, DHCP snooping, IPMB, NDP, garde de publicité pour routeur, guarde DHCPv6, routage de niveau 3, LAG, mise en miroir des ports, bouton écologique, EEE, RSTP, prise en charge MSTP, PVST+, RPVST+, LACP, prise en charge de VLAN sur protocole, MAC based VLAN, gestion VLAN, Private VLAN, PVE, Guest VLAN, GVRP, CPE VLAN, surveillance automatique VLAN, MVR, Tunnel Q-in-Q, TPID, GARP, UDLD, relais DHCP, serveur DHCP, IGMP snooping, interrogateur IGMP, proxy IGMP, prévention du blocage de l'HoL, détection de bouclage, support ACL, prise en charge de BOOTP, UDP, haute disponibilité, authentification d'adresse MAC, BPDU Guard, STP Root Guard, garde boucle STP, DAI, protection DoS, SCT, SSD, systèmes fiables, contrôle de la tempête de Broadcast, Multicast Storm Control, Storm Control, Unicast Storm Control, Unknown Storm Control, protection contre les attaques de Déni de Service, WRR, ToS, DSCP based CoS, prise en charge DiffServ, congestion TCP, optimisation du trafic iSCSI, path MTU discovery, DAD, Garde RA, snooping MLD, proxy MLD, serveur Telnet, client DNS, client Telnet, client DHCP, protocole Cisco NG PnP, double pile IPv4 et IPv6, miroir VLAN, RSPAN, SCP, pare-éclats, intégrité du démarrage, PoE persistant, programmation de PoE, fonctionnement du port en fonction du temps, détection de la longueur de câble, LLDP, LLDP-MED, bouton de réinitialisation

Extension/connectivité

Interfaces8 x 10/100/1000 Base-T (PoE+) RJ-45
2 x 1000Base-X RJ-45/SFP
1 x console RJ-45
1 x USB-C console

Garantie du fabricant

Service et maintenanceGarantie limitée - durée de vie - temps de réponse : jour ouvré suivant
Support technique - conseil - 1 an

Divers

Fiabilité MTBF1,706,649 heures
Accessoires inclusCarte à pointer, kit de montage
Normes de conformitéPlug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE

Alimentation

Périphérique d'alimentationAdaptateur secteur externe
Tension requiseCA 100-240 V (50 - 60 Hz)

Caractéristiques d’environnement

Température minimale de fonctionnement-5 °C
Température maximale de fonctionnement50 °C
Température de stockage maxi70 °C
Température de stockage mini-25 °C
Taux d'humidité en fonctionnement5 - 90% RH (non-condensing)
Taux d'humidité pour le stockage5 - 90% RH (non-condensing)

Dimensions et poids

Hauteur4.4 cm
Largeur26.8 cm
Profondeur18.5 cm
Poids1.53 kg
8658385
10 Produits

Références spécifiques

EAN13
889728522083
MPN
C1300-8P-E-2G