- Neuf
PROMO
Commutateur
Géré
24 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+
flux d'air côte à côte
Montable sur rack
PoE+ (370 W)
Poids Brut: 5,42 KG
Vos achats sont protégés grâce à des paiements 100 % sécurisés et des transactions chiffrées. Achet
Expédition rapide partout en France. Les produits sont livrés directement à votre domicile.
Conformément à la législation en vigueur, vous bénéficiez d'un droit de rétractation de 14 jours.
La gamme de commutateurs Aruba CX 6100 est une gamme moderne de commutateurs d'accès d'entrée de gamme, qui sont la réponse idéale pour les succursales, les entreprises de taille moyenne et les réseaux PME. Conçus pour un accès fiable, simple et sécurisé, les commutateurs Aruba CX 6100 apportent une solution d'accès filaire pratique pour les réseaux d'entreprise qui prennent en charge les applications cloud, mobiles et IoT. Préparez votre réseau aux demandes imprévisibles de demain avec une architecture Aruba ASIC puissante et un système d'exploitation AOS-CX programmable, utilisés dans l'ensemble du portefeuille Aruba CX pour offrir à l'opérateur une expérience plus efficace et plus cohérente. Avec un robuste QoS, la prise en charge du routing statique, et IPv6, Aruba CX 6100 simplifie également le principe de possession sans exigences de licences logicielles pour les commutateurs.
| Description du produit | HPE Aruba 6100 24G Class4 PoE 4SFP+ - commutateur - 28 ports - Géré - Montable sur rack |
| Type de périphérique | Commutateur - 28 ports - Géré |
| Type de boîtier | Flux d'air côte à côte Montable sur rack 1U |
| Sous-type | 10 Gigabit Ethernet |
| Ports | 24 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+ |
| Power Over Ethernet (PoE) | PoE+ |
| Budget PoE | 370 W |
| Performances | Capacité de commutation: 128 Gbps ¦ Débit: 95.2 Mpps ¦ Latence (1 Gops): 1.5 µs ¦ Latence (10 Gops): 1.8 µs |
| Capacité | Interfaces virtuelles commutées (SVI): 16 ¦ Entrées ARP: 1024 ¦ Routes IPv4 (monodiffusion): 512 ¦ Routes IPv6 (monodiffusion): 512 ¦ Groupes IGMP: 512 ¦ Groupes MLD: 512 ¦ Entrées ACL IPv4 (intrusion): 256 ¦ Entrées ACL IPv6 (intrusion): 128 ¦ Entrées ACL MAC (entrée): 256 |
| Taille de la table d'adresses MAC | 8 192 entrées |
| Protocole de Routage | IGMPv2, IGMPv3 |
| Caractéristiques | Client DNS, prise en charge du réseau local (LAN) virtuel, Prise en charge MSTP, Rapid Reconfiguration of Spanning Tree (RSTP), prise en charge LACP, Energy Efficient Ethernet, contrôle du flux, UDP, prise en charge de TFTP, prise en charge d'ARP, client DHCP, ICMP, prise en charge du protocole SNTP, prise en charge de BOOTP, prise en charge DiffServ, EntityMIB, adressage IPv6, prise en charge d'IPv6, prise en charge LLDP, LLDP-MED, MIB, snooping MLD, NDP, NAC, contrôle d'accès basé sur les ports, sFlow, prise en charge SNMP |
| Normes de conformité | IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3at, IEEE 802.3az, IEEE 802.3x |
| Alimentation | CA 100-127/200-240 V (50/60 Hz) |
| Dimensions (LxPxH) | 44.2 cm x 26.82 cm x 4.39 cm |
| Poids | 4.19 kg |
| Localisation | Anglais / Europe |
| Garantie du fabricant | Garantie limitée à vie |
La gamme de commutateurs Aruba CX 6100 offre la connectivité Gigabit avec des liaisons montantes haut débit. L'utilisation du système d'exploitation Aruba AOS-CX dans l'ensemble des plateformes de commutation Aruba CX et des domaines de déploiement, offre à l'opérateur une expérience plus simple et plus cohérente. Des commutateurs de niveau entreprise entièrement gérés offrent des fonctionnalités de couche 2 avec une prise en charge du routage statique, des ACL, un QoS robuste, une hiérarchisation du trafic, du réseau sFlow et IPv6.
La gamme de commutateurs Aruba CX 6100 est conçue avec une architecture Aruba ASICS, qui offre une latence très faible, une mémoire tampon de paquets accrue et une consommation d'énergie adaptative. Quatre liaisons montantes 1/10GbE à vitesse filaire intégrées suppriment les goulets d'étranglement au niveau de la couche d'accès à l'emplacement de connexion des utilisateurs et des dispositifs.
La gamme de commutateurs Aruba CX 6100 offre la flexibilité pour gérer et simplifier les configurations avec Aruba NetEdit, une interface graphique Web facile à utiliser et un CLI aux normes du secteur. Aruba NetEdit présente une automatisation qui permet des changements rapides à l'échelle du réseau et vérifie la conformité avec les stratégies après les mises à jour du réseau. Compatible avec le principe software-defined avec des API compatibles REST, permettant une programmabilité affinée des tâches réseau. Réduisez les tâches manuelles des opérations IT liées au déploiement initial ou aux changements récurrents de configuration pour prendre en charge les ajouts, les déplacements et les modifications avec des ports incolores, grâce à des rôles utilisateurs locaux et une authentification MAC locale (LMA).
| Mémoire flash | 16 Go |
| Algorithme de chiffrement | SSL |
| Sous-type | 10 Gigabit Ethernet |
| Protocole de Routage | IGMPv2, IGMPv3 |
| Budget PoE | 370 W |
| Power Over Ethernet (PoE) | PoE+ |
| RAM | 4 Go DDR3 SDRAM |
| Type de périphérique | Commutateur - 28 ports - Géré |
| Taille de la table d'adresses MAC | 8 192 entrées |
| Ports | 24 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+ |
| Type de boîtier | Flux d'air côte à côte Montable sur rack 1U |
| Capacité | Interfaces virtuelles commutées (SVI): 16 Entrées ARP: 1024 Routes IPv4 (monodiffusion): 512 Routes IPv6 (monodiffusion): 512 Groupes IGMP: 512 Groupes MLD: 512 Entrées ACL IPv4 (intrusion): 256 Entrées ACL IPv6 (intrusion): 128 Entrées ACL MAC (entrée): 256 |
| Processeur | 1 x ARM A9: 1.016 GHz |
| Performances | Capacité de commutation: 128 Gbps Débit: 95.2 Mpps Latence (1 Gops): 1.5 µs Latence (10 Gops): 1.8 µs |
| Méthode d'authentification | Secure Shell (SSH), Secure Shell v.2 (SSH2), TACACS+, RADIUS |
| Normes de conformité | IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3at, IEEE 802.3az, IEEE 802.3x |
| Caractéristiques | Client DNS, prise en charge du réseau local (LAN) virtuel, Prise en charge MSTP, Rapid Reconfiguration of Spanning Tree (RSTP), prise en charge LACP, Energy Efficient Ethernet, contrôle du flux, UDP, prise en charge de TFTP, prise en charge d'ARP, client DHCP, ICMP, prise en charge du protocole SNTP, prise en charge de BOOTP, prise en charge DiffServ, EntityMIB, adressage IPv6, prise en charge d'IPv6, prise en charge LLDP, LLDP-MED, MIB, snooping MLD, NDP, NAC, contrôle d'accès basé sur les ports, sFlow, prise en charge SNMP |
| Interfaces | 24 x 10/100/1000 Base-T RJ-45 4 x 1/10Gbit LAN SFP+ 1 x USB-C console 1 x USB Type A |
| Service et maintenance | Garantie limitée - durée de vie |
| Localisation | Anglais / Europe |
| Normes de conformité | IEC/EN 60950-1, EN 60825, CAN/CSA C22.2 No. 60950 Second Edition, UL 60950-1 Second Edition, homologué FFC classe A, VCCI Class A, EN 55022/CISPR 22 Class A, EN 60825-1:2007, IEC 60825-1:2007 Class 1, Laser Class 1, CISPR 24, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, IEC 61000-4-11, EN 61000-3-2, IEC 61000-3-2, EN 61000-3-3, IEC 61000-3-3, RFC768, RFC1591, RFC783, RFC792, RFC2460, RFC2925, RFC1213, RFC1493, RFC2674 |
| Alimentation fournie | 500 watt 2.3 A |
| Périphérique d'alimentation | Alimentation électrique interne |
| Tension requise | CA 100-127/200-240 V (50/60 Hz) |
| Consommation en fonctionnement | 22.9 watt |
| Température minimale de fonctionnement | 0 °C |
| Température maximale de fonctionnement | 45 °C |
| Taux d'humidité en fonctionnement | 15 - 95 % (sans condensation) |
| Taux d'humidité pour le stockage | 15 - 90 % (sans condensation) |
| Largeur | 44.2 cm |
| Hauteur | 4.39 cm |
| Poids | 4.19 kg |
| Profondeur | 26.82 cm |
Références spécifiques